Asterisk 1.2.9.1, Zaptel 1.2.6, libpri 1.2.3 and bristuff 0.3.0-PRE-1q


Niels - June 17, 2006
Heads up!    This post was written 15 years ago.

Quite a big update to the Asterisk Debian packages for Sarge, including some security fixes. Let me know if you experience any problems installing these packages.

Hint for your sources.list:

deb http://debian.peen.net asterisk/